Search Package Index

1 packages found

 PackageDescriptionBuild 

zstd

Racket bindings to the reference Zstandard compression/decompression library. libzstd must be installed for this package to work.

Docs:
Tags:
succeeds0